<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
<meta property="fb:pages" content="26098113174" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i73rpXxDyfh9u22T2HMd8IU57p80QwwprgxwR90VLnA" />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz &mdash; El Marino</title>
	<link rel="canonical" href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz &mdash; El Marino" />
	<meta property="og:description" content="Aún bajo alerta roja se encuentran las comunas de Lolol y Santa Cruz, producto de los incendios forestales iniciados en los lugares de La Cabaña y La Lajuela, respectivamente, que&hellip;" />
	<meta property="og:url" content="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" />
	<meta property="og:site_name" content="El Marino" />
	<meta property="article:publisher" content="http://www.facebook.com/diarioelmarino" />
	<meta property="article:published_time" content="2022-12-08T05:12:40+00:00" />
	<meta property="og:image" content="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioelmarino" />
	<meta name="twitter:site" content="@diarioelmarino" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.diarioelmarino.cl/#website","url":"http://www.diarioelmarino.cl/","name":"El Marino","description":"Informar es educar","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.diarioelmarino.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/#primaryimage","url":"http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg","contentUrl":"http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg","width":960,"height":720},{"@type":"WebPage","@id":"http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/#webpage","url":"http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/","name":"Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz &mdash; El Marino","isPartOf":{"@id":"http://www.diarioelmarino.cl/#website"},"primaryImageOfPage":{"@id":"http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/#primaryimage"},"datePublished":"2022-12-08T05:12:40+00:00","dateModified":"2022-12-08T05:12:40+00:00","author":{"@id":"http://www.diarioelmarino.cl/#/schema/person/082584aac902477bc8ce6b52cb55fc48"},"breadcrumb":{"@id":"http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/"]}]},{"@type":"BreadcrumbList","@id":"http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://www.diarioelmarino.cl/"},{"@type":"ListItem","position":2,"name":"Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz"}]},{"@type":"Person","@id":"http://www.diarioelmarino.cl/#/schema/person/082584aac902477bc8ce6b52cb55fc48","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"http://www.diarioelmarino.cl/#/schema/person/image/","url":"http://2.gravatar.com/avatar/be549814161a9eb8c052e2b2cd16fc0b?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/be549814161a9eb8c052e2b2cd16fc0b?s=96&d=mm&r=g","caption":"Redacción"},"url":"http://www.diarioelmarino.cl/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="El Marino &raquo; Feed" href="http://www.diarioelmarino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Marino &raquo; Feed de los comentarios" href="http://www.diarioelmarino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Marino &raquo; Comentario Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz del feed" href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioelmarino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.diarioelmarino.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='http://www.diarioelmarino.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.diarioelmarino.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://www.diarioelmarino.cl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.diarioelmarino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='http://www.diarioelmarino.cl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpccp-css' href='http://www.diarioelmarino.cl/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1640195606' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='http://www.diarioelmarino.cl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='http://www.diarioelmarino.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='http://www.diarioelmarino.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.diarioelmarino.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css' href='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css' href='http://www.diarioelmarino.cl/wp-content/themes/newscard/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diarioelmarino.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.4.1' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=6.1.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.diarioelmarino.cl\/wp-admin\/admin-ajax.php","nonce":"709289c457","preview":"false","postId":"83441","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.4.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.1.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.1.1' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-55698216-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.diarioelmarino.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-55698216-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="http://www.diarioelmarino.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diarioelmarino.cl/wp-json/wp/v2/posts/83441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioelmarino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioelmarino.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p5a16s-lHP' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioelmarino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelmarino.cl%2F2022%2F12%2F08%2Fmas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioelmarino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioelmarino.cl%2F2022%2F12%2F08%2Fmas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz%2F&#038;format=xml" />
<meta property="fb:app_id" content="1533190473559521"/><meta property="fb:admins" content="100007885750705,100007252177016"/><meta name="generator" content="Site Kit by Google 1.78.0" />		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://www.diarioelmarino.cl/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0532604426746717" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="http://www.diarioelmarino.cl/wp-content/path3771-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.diarioelmarino.cl/wp-content/path3771.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diarioelmarino.cl/wp-content/path3771.png" />
<meta name="msapplication-TileImage" content="http://www.diarioelmarino.cl/wp-content/path3771.png" />

<div align="center">
	<noscript>
		<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
			<br/><br/>
			<div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;">
				Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript!
			</div>
		</div>
	</noscript>
</div>
</head>

<body class="post-template-default single single-post postid-83441 single-format-standard wp-custom-logo theme-body group-blog">
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v13.0&appId=705361326277191&autoLogAppEvents=1" nonce="eL4hiC5d"></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>jueves, diciembre 8, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/diarioelmarino/"></a></li>
							<li><a target="_blank" href="http://www.twitter.com/diarioelmarino"></a></li>
							<li><a target="_blank" href="http://instagram.com/diarioelmarino/"></a></li>
							<li><a target="_blank" href="https://www.tiktok.com/@diarioelmarino"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/diarioelmarino"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Menú responsive</button>
								<ul class="clearfix"><li id="menu-item-3573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3573"><a href="http://www.diarioelmarino.cl/quienes-somos/">El diario</a></li>
<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="http://www.diarioelmarino.cl/categoria/editorial/">Editorial</a></li>
<li id="menu-item-81268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81268"><a href="http://www.diarioelmarino.cl/director-2/">Director</a></li>
<li id="menu-item-3620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3620"><a href="http://www.diarioelmarino.cl/legales/">Publicaciones legales</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('http://www.diarioelmarino.cl/wp-content/Fondo-El-Marino.jpg');">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://www.diarioelmarino.cl/" class="custom-logo-link" rel="home"><img width="1600" height="321" src="http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo.png" class="custom-logo jetpack-lazy-image" alt="El Marino" decoding="async" data-attachment-id="81779" data-permalink="http://www.diarioelmarino.cl/el-marino-9-anos-logo/" data-orig-file="http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo.png" data-orig-size="1600,321" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El Marino 9 años logo" data-image-description="" data-image-caption="" data-medium-file="http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo-300x60.png" data-large-file="http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo-1024x205.png" data-lazy-srcset="http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo.png 1600w, http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo-300x60.png 300w, http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo-1024x205.png 1024w, http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo-768x154.png 768w, http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo-1536x308.png 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="http://www.diarioelmarino.cl/wp-content/El-Marino-9-anos-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>									<h2 class="site-title"><a href="http://www.diarioelmarino.cl/" rel="home">El Marino</a></h2>
																	<p class="site-description">Informar es educar</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="http://www.auroradecolchagua.cl/?page_id=63" class="newscard-ad-728-90" target="_blank">
																	<img class="img-fluid" src="http://www.diarioelmarino.cl/wp-content/JOSE-TAGLE-RUIZ-1.png" alt="Banner publicitario">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Alternar navegación"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://www.diarioelmarino.cl/" method="get" class="search-form">
	<label class="assistive-text"> Buscar </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Buscar" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Buscar</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3578"><a href="http://www.diarioelmarino.cl/">Inicio</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3579"><a href="http://www.diarioelmarino.cl/categoria/nacional/">Nacional</a></li>
<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3589"><a href="http://www.diarioelmarino.cl/categoria/colchagua/">Colchagua</a>
<ul class="sub-menu">
	<li id="menu-item-60715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60715"><a href="http://www.diarioelmarino.cl/categoria/colchagua/san-fernando/">San Fernando</a></li>
	<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3596"><a href="http://www.diarioelmarino.cl/categoria/colchagua/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-60702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60702"><a href="http://www.diarioelmarino.cl/categoria/colchagua/chepica/">Chépica</a></li>
	<li id="menu-item-60703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60703"><a href="http://www.diarioelmarino.cl/categoria/colchagua/chimbarongo/">Chimbarongo</a></li>
	<li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3590"><a href="http://www.diarioelmarino.cl/categoria/colchagua/lolol/">Lolol</a></li>
	<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="http://www.diarioelmarino.cl/categoria/colchagua/nancagua/">Nancagua</a></li>
	<li id="menu-item-3592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3592"><a href="http://www.diarioelmarino.cl/categoria/colchagua/palmilla/">Palmilla</a></li>
	<li id="menu-item-3593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3593"><a href="http://www.diarioelmarino.cl/categoria/colchagua/peralillo/">Peralillo</a></li>
	<li id="menu-item-3594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3594"><a href="http://www.diarioelmarino.cl/categoria/colchagua/placilla/">Placilla</a></li>
	<li id="menu-item-3595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3595"><a href="http://www.diarioelmarino.cl/categoria/colchagua/pumanque/">Pumanque</a></li>
</ul>
</li>
<li id="menu-item-3580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3580"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/">C. Caro</a>
<ul class="sub-menu">
	<li id="menu-item-3583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3583"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/pichilemu/">Pichilemu</a></li>
	<li id="menu-item-3585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/la-estrella/">La Estrella</a></li>
	<li id="menu-item-3586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3586"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/litueche/">Litueche</a></li>
	<li id="menu-item-3587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3587"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/marchigue/">Marchigüe</a></li>
	<li id="menu-item-3581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3581"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/navidad/">Navidad</a></li>
	<li id="menu-item-3582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3582"><a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/paredones/">Paredones</a></li>
</ul>
</li>
<li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="http://www.diarioelmarino.cl/categoria/opinion/">Opinión</a></li>
<li id="menu-item-3616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3616"><a href="http://www.diarioelmarino.cl/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="http://www.diarioelmarino.cl/categoria/cultura-y-entretenimiento/">Cultura</a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3608"><a href="http://www.diarioelmarino.cl/categoria/deporte/">Deporte</a></li>
<li id="menu-item-3614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3614"><a href="http://www.diarioelmarino.cl/categoria/politica/">Política</a></li>
<li id="menu-item-60718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60718"><a href="http://www.diarioelmarino.cl/categoria/editorial/">Editorial</a></li>
<li id="menu-item-52126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52126"><a href="http://www.diarioelmarino.cl/categoria/cartas-al-director/">Cartas</a></li>
<li id="menu-item-60716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60716"><a href="http://www.diarioelmarino.cl/categoria/legales/">Legales</a></li>
<li id="menu-item-82966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82966"><a href="#">Fondo Medios</a>
<ul class="sub-menu">
	<li id="menu-item-82968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82968"><a href="http://provcaro.auroradecolchagua.cl/">2016 Provincia Cardenal Caro</a></li>
	<li id="menu-item-82967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82967"><a href="http://cronicas.auroradecolchagua.cl">2017 Un aporte al rescate de la historia social e institucional de Pichilemu</a></li>
	<li id="menu-item-82969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82969"><a href="http://museo-legacy.auroradecolchagua.cl">2018 &#8211; Historia de la prensa escrita de Colchagua y Cardenal Caro</a></li>
	<li id="menu-item-82970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82970"><a href="https://enciclopedia.auroradecolchagua.cl">2019-2021 &#8211; Historia de la prensa escrita 2 &#8211; Enciclopedia Colchagüina</a></li>
	<li id="menu-item-82971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82971"><a href="http://enciclopedia.auroradecolchagua.cl/wiki/Enciclopedia:Lugares_y_vestigios_del_ramal_San_Fernando-Pichilemu">2022 &#8211; Lugares y vestigios ramal Sn. Fdo.-Pichilemu</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->
	
		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.diarioelmarino.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.diarioelmarino.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.diarioelmarino.cl/2022/12/" itemprop="item"><span itemprop="name">diciembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.diarioelmarino.cl/2022/12/08/" itemprop="item"><span itemprop="name">8</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz</span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

							<!--<center><a href="http://museo.auroradecolchagua.cl/wiki/Enciclopedia:COVID-19" title="Enciclopedia:COVID-19"><img alt="COVID-19" src="http://museo.auroradecolchagua.cl/images/a/a7/Bannercovid.png" decoding="async" srcset="http://museo.auroradecolchagua.cl/images/a/a7/Bannercovid.png 1.5x, http://museo.auroradecolchagua.cl/images/a/a7/Bannercovid.png 2x" style="max-width:100%"></a></center> 
				<center><a href="https://tarifas.servel.cl/visualizar/b244b80f43f3639d0c00d5172229f7431536b0ed" title="Propaganda"><img alt="Propaganda" src="http://www.diarioelmarino.cl/propagandaelectoral.png" decoding="async" srcset="http://www.diarioelmarino.cl/propagandaelectoral.png 1.5x, http://www.diarioelmarino.cl/propagandaelectoral.png 2x" style="max-width:100%"></a></center>	-->
			<center>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0532604426746717"
	     data-ad-slot="2350352550"
 	    data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></center>
	<div class="post-83441 post type-post status-publish format-standard hentry category-actualidad category-incendios category-lolol category-santa-cruz">

		
			<div class="entry-meta category-meta">
				<div class="cat-links"><a href="http://www.diarioelmarino.cl/categoria/actualidad/" rel="category tag">Actualidad</a> <a href="http://www.diarioelmarino.cl/categoria/desastres/incendios/" rel="category tag">Incendios</a> <a href="http://www.diarioelmarino.cl/categoria/colchagua/lolol/" rel="category tag">Lolol</a> <a href="http://www.diarioelmarino.cl/categoria/colchagua/santa-cruz/" rel="category tag">Santa Cruz</a></div>
			</div><!-- .entry-meta -->

		
					<header class="entry-header">
				<h1 class="entry-title">Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" title="Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz">8 diciembre 2022</a> </div> <div class="by-author vcard author"><a href="http://www.diarioelmarino.cl/author/admin/">Redacción</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.diarioelmarino.cl/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share" data-lazy-src="http://www.diarioelmarino.cl/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" style="display:block; background: none; padding: 0px; border:0px;" src="http://www.diarioelmarino.cl/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share" /></noscript>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="es" data-url="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" data-text="Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioelmarino.cl%2F2022%2F12%2F08%2Fmas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz%2F&media=http%3A%2F%2Fwww.diarioelmarino.cl%2Fwp-content%2FFjabudUXEAEvagF.jpg&description=M%C3%A1s+de+1.500+hect%C3%A1reas+consumidas+y+dos+viviendas+arrasadas+por+incendios+forestales+de+Lolol+y+Santa+Cruz" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<p><img data-attachment-id="83435" data-permalink="http://www.diarioelmarino.cl/?attachment_id=83435" data-orig-file="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FjabudUXEAEvagF" data-image-description data-image-caption data-medium-file="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF-300x225.jpg" data-large-file="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" decoding="async" src="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" alt width="960" height="720" class="aligncenter size-full wp-image-83435 jetpack-lazy-image" data-lazy-srcset="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg 960w, http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF-300x225.jpg 300w, http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF-768x576.jpg 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="83435" data-permalink="http://www.diarioelmarino.cl/?attachment_id=83435" data-orig-file="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FjabudUXEAEvagF" data-image-description="" data-image-caption="" data-medium-file="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF-300x225.jpg" data-large-file="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" decoding="async" src="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg" alt="" width="960" height="720" class="aligncenter size-full wp-image-83435" srcset="http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF.jpg 960w, http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF-300x225.jpg 300w, http://www.diarioelmarino.cl/wp-content/FjabudUXEAEvagF-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"  /></noscript>Aún bajo alerta roja se encuentran las comunas de Lolol y Santa Cruz, producto de los incendios forestales iniciados en los lugares de La Cabaña y La Lajuela, respectivamente, que han consumido más de mil quinientas hectáreas.</p>
<p>El siniestro de La Lajuela, Santa Cruz, ha afectado 265 hectáreas. Ayer trabajaron en su combate 4 brigadas, 3 helicópteros, 2 camiones aljibe, 1 skidder, 1 puesto de mando, 1 puesto técnico y 1 personal de seguridad de CONAF; Bombero de Santa Cruz, Nancagua, Palmilla, Peralillo, San Fernando y Chepica.</p>
<p>El paso del fuego en Lolol, en tanto, ha sido más feroz, arrasando 1.322 hectáreas y destruyendo en su paso dos viviendas, dejando a nueve personas damnificadas. Trabajaron este miércoles 4 brigadas, 4 camiones aljibe, 2 skidder, 1 avión, 1 puesto de mando y 1 avión de coordinación de CONAF; bomberos de Lolol, Encargado Comunal de Gestión de Riesgo de Desastres, apoyados por 4 helicópteros dispuestos por ONEMI.</p>
		</div><!-- entry-content -->

			</div><!-- .post-83441 -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.diarioelmarino.cl/2022/12/08/fallecio-fotografo-sanfernandino-pedro-barboza/" rel="prev">Falleció fotógrafo sanfernandino Pedro Barboza</a></div><div class="nav-next"><a href="http://www.diarioelmarino.cl/2022/12/08/alerta-amarilla-para-la-provincia-de-colchagua-cinco-incendios-forestales-activos/" rel="next">Alerta amarilla para la provincia de Colchagua: cinco incendios forestales activos</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><div id="fb-root" style="float: center;"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" style="width: 100%;" data-href="https://www.facebook.com/diarioelmarino" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/diarioelmarino"><p><a href="https://www.facebook.com/diarioelmarino">Diario El Marino</a></p></blockquote>
</div>
</div>
<p><!--Publicaciones LEGALES--><a href="http://www.diarioelmarino.cl/legales/"><img decoding="async" style="max-width: 340px;" src="http://www.diarioelmarino.cl/wp-content/Avisos-legales.png" alt="Publicaciones legales" data-lazy-src="http://www.diarioelmarino.cl/wp-content/Avisos-legales.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img decoding="async" data-lazy-fallback="1" style="max-width: 340px;" src="http://www.diarioelmarino.cl/wp-content/Avisos-legales.png" alt="Publicaciones legales"  /></noscript></a></p>
</div>
		</section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Lee también</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://www.diarioelmarino.cl/2022/12/08/declaran-alerta-roja-en-litueche-por-incendio-forestal-con-riesgo-a-viviendas/" class="post-img" style="background-image: url('http://www.diarioelmarino.cl/wp-content/incendio-litueche-1.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://www.diarioelmarino.cl/categoria/actualidad/" rel="category tag">Actualidad</a> <a href="http://www.diarioelmarino.cl/categoria/desastres/incendios/" rel="category tag">Incendios</a> <a href="http://www.diarioelmarino.cl/categoria/cardenal-caro/litueche/" rel="category tag">Litueche</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://www.diarioelmarino.cl/2022/12/08/declaran-alerta-roja-en-litueche-por-incendio-forestal-con-riesgo-a-viviendas/">Declaran alerta roja en Litueche por incendio forestal con riesgo a viviendas</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://www.diarioelmarino.cl/2022/12/08/declaran-alerta-roja-en-litueche-por-incendio-forestal-con-riesgo-a-viviendas/" title="Declaran alerta roja en Litueche por incendio forestal con riesgo a viviendas">8 diciembre 2022</a> </div> <div class="by-author vcard author"><a href="http://www.diarioelmarino.cl/author/admin/">Redacción</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://www.diarioelmarino.cl/2022/12/08/alerta-amarilla-para-la-provincia-de-colchagua-cinco-incendios-forestales-activos/" class="post-img" style="background-image: url('http://www.diarioelmarino.cl/wp-content/WhatsApp-Image-2022-12-07-at-18.45.44.jpeg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://www.diarioelmarino.cl/categoria/actualidad/" rel="category tag">Actualidad</a> <a href="http://www.diarioelmarino.cl/categoria/colchagua/" rel="category tag">Colchagua</a> <a href="http://www.diarioelmarino.cl/categoria/desastres/incendios/" rel="category tag">Incendios</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://www.diarioelmarino.cl/2022/12/08/alerta-amarilla-para-la-provincia-de-colchagua-cinco-incendios-forestales-activos/">Alerta amarilla para la provincia de Colchagua: cinco incendios forestales activos</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://www.diarioelmarino.cl/2022/12/08/alerta-amarilla-para-la-provincia-de-colchagua-cinco-incendios-forestales-activos/" title="Alerta amarilla para la provincia de Colchagua: cinco incendios forestales activos">8 diciembre 2022</a> </div> <div class="by-author vcard author"><a href="http://www.diarioelmarino.cl/author/admin/">Redacción</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																		<div class="post-content">
																					<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://www.diarioelmarino.cl/categoria/actualidad/" rel="category tag">Actualidad</a> <a href="http://www.diarioelmarino.cl/categoria/desastres/incendios/" rel="category tag">Incendios</a> <a href="http://www.diarioelmarino.cl/categoria/colchagua/lolol/" rel="category tag">Lolol</a> <a href="http://www.diarioelmarino.cl/categoria/colchagua/santa-cruz/" rel="category tag">Santa Cruz</a></div>
											</div><!-- .entry-meta -->
																				<h3 class="entry-title"><a href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/">Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://www.diarioelmarino.cl/2022/12/08/mas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz/" title="Más de 1.500 hectáreas consumidas y dos viviendas arrasadas por incendios forestales de Lolol y Santa Cruz">8 diciembre 2022</a> </div> <div class="by-author vcard author"><a href="http://www.diarioelmarino.cl/author/admin/">Redacción</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://www.diarioelmarino.cl/2022/12/08/fallecio-fotografo-sanfernandino-pedro-barboza/" class="post-img" style="background-image: url('http://www.diarioelmarino.cl/wp-content/318837655_2344010049097662_8607666457622908036_n.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://www.diarioelmarino.cl/categoria/actualidad/" rel="category tag">Actualidad</a> <a href="http://www.diarioelmarino.cl/categoria/colchagua/san-fernando/" rel="category tag">San Fernando</a> <a href="http://www.diarioelmarino.cl/categoria/sociedad/" rel="category tag">Sociedad</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://www.diarioelmarino.cl/2022/12/08/fallecio-fotografo-sanfernandino-pedro-barboza/">Falleció fotógrafo sanfernandino Pedro Barboza</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://www.diarioelmarino.cl/2022/12/08/fallecio-fotografo-sanfernandino-pedro-barboza/" title="Falleció fotógrafo sanfernandino Pedro Barboza">8 diciembre 2022</a> </div> <div class="by-author vcard author"><a href="http://www.diarioelmarino.cl/author/admin/">Redacción</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		<center><a href="http://www.diarioelmarino.cl/legales"><img src="http://www.diarioelmarino.cl/wp-content/Avisos-legales-banner.png" style="width:100%" alt="Publicaciones legales"></a><!-- Anuncio 2 --></center>
						<center><a href="http://enciclopedia.auroradecolchagua.cl/wiki/Enciclopedia:Lugares_y_vestigios_del_ramal_San_Fernando-Pichilemu" target="_blank"><img src="http://www.diarioelmarino.cl/wp-content/banner-portada.jpg" style="width:100%" alt="Lugares y vestigios del ramal San Fernando-Pichilemu"></a></center>
					<!--<a href="http://www.boricpresidente.cl" target="_blank"><img src="http://www.diarioelmarino.cl/wp-content/banner-diario.jpg" style="width:100%" alt="Boric Presidente - APORTE GRATUITO DE EL MARINO"></a>-->
		<!--<a href="http://www.diarioelmarino.cl/2022/07/04/lea-aqui-la-propuesta-de-constitucion-politica-de-la-republica/" target="_blank"><img src="http://www.diarioelmarino.cl/wp-content/Copia-de-Nueva-Constitucion-Arts.-7-al-145.jpg" style="width:100%" alt=" Propuesta Constitucional - APORTE GRATUITO DE EL MARINO"></a> -->

	<a href="http://museo.auroradecolchagua.cl"><img src="http://museo.auroradecolchagua.cl/images/7/71/Banner_Enciclopedia.jpg" style="width:100%;"></a>
<a href="http://museo.auroradecolchagua.cl/guerrillero"><img src="http://www.diarioelmarino.cl/wp-content/BANNER-GUERRILLERO-1.jpg" style="width:100%;"></a></center>
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/diarioelmarino/"></a></li>
							<li><a target="_blank" href="http://www.twitter.com/diarioelmarino"></a></li>
							<li><a target="_blank" href="http://instagram.com/diarioelmarino/"></a></li>
							<li><a target="_blank" href="https://www.tiktok.com/@diarioelmarino"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/user/diarioelmarino"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							<strong>El Marino.</strong> ISSN 0719-6067.<br />Fundado el 30 de abril de 2013.<br />Director: <a href="http://www.grezcanete.com">Diego Grez Cañete</a>.<br />Dirección: Sebastián Elcano 1133, Pichilemu, Chile<br />Contacto: <a href="mailto:contacto@diarioelmarino.cl">contacto@diarioelmarino.cl</a> &mdash; +56 9 2004 3325<br />&copy; 2013&mdash;2022 Aurora de Colchagua. Todos los derechos reservados						</div>
											</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Ir arriba" href="#masthead"></a></div>
</div><!-- #page -->

			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.diarioelmarino.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = '',wpccpPaste = '',wpccpUrl = 'http://www.diarioelmarino.cl/wp-content/plugins/wp-content-copy-protection/';
</script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1640195606' id='wpccp-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.diarioelmarino.cl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"66dbd64fcd","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=6.1.1' id='newscard-match-height-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=6.1.1' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/themes/newscard/assets/js/scripts.js?ver=6.1.1' id='newscard-scripts-js'></script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.diarioelmarino.cl\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.diarioelmarino.cl\/wp-admin\/admin-ajax.php","nonce":"50683b065d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.diarioelmarino.cl\/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarioelmarino.cl%2F2022%2F12%2F08%2Fmas-de-1-500-hectareas-consumidas-y-dos-viviendas-arrasadas-por-incendios-forestales-de-lolol-y-santa-cruz%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioelmarino.cl/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.1' id='jetpack-carousel-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1533190473559521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1',blog:'76269204',post:'83441',tz:'-3',srv:'www.diarioelmarino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '76269204', '83441' ]);
</script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.6 on 2022-12-08 16:59:52 -->